<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Red Hat, SAP Team on New Integrated Enterprise Linux Platform | Enterprise | LinuxInsider</title>
	<meta name="title" content="Red Hat, SAP Team on New Integrated Enterprise Linux Platform" />
	<meta name="description" content="Red Hat on Tuesday announced the launch of Red Hat Enterprise Linux for SAP Solutions, a new platform that combines two existing systems for analytics and data management into a single offering. The new platform combines the existing Red Hat Enterprise Linux for SAP Applications and Red Hat Enterprise Linux for SAP HANA into a single, consolidated platform." />
	<meta name="keywords" content="Red Hat Inc,Linux" />
	<link rel="shortcut icon" href="/images/lni_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />
	
	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/lniscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />
	
	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />
	<link rel="image_src" href="http://www.linuxinsider.com/ai/376390/red-hat.jpg" />

	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/general-jquery.js"></script>		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-4');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




	<!--ps: 203 crid: 10040:1-all-ec-entit-topnav-1 cc:us s_c: px:0-->
	<style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #0000ff !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;"><a href="http://www.ectnews.com/adsys/link/?crid=10040&amp;ENN_rnd=15066424312632"  >Search, compare and review Enterprise Software applications and suppliers. Visit ALL EC Ecommerce Exchange today.</a></div>
	<img class="ct-10040-1-all-ec-entit-topnav-1" src="/adsys/count/10040/?nm=1-all-ec-entit-topnav-1&amp;ENN_rnd=15066424312632&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 203 crid: 10040:1-all-ec-entit-topnav-1 cc:us-->
	
<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> | <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'lni';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/lni-logo.png" border="0" align="left" alt="LinuxInsider.com" /></a>
	
	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 60 crid: 10032:a-nmg_sep_lin_728-1 cc:us s_c:10040 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: Linux Insider, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758479, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="http://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10032-a-nmg_sep_lin_728-1" src="/adsys/count/10032/?nm=a-nmg_sep_lin_728-1&amp;ENN_rnd=15066424314984&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 60 crid: 10032:a-nmg_sep_lin_728-1 cc:us-->
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/lni-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-lni.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png" alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/linux-enterprise/">Enterprise</a>
	</div>
	</div>
	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.linuxinsider.com/perl/section/business_news/">Business</a></li>
	<li><a href="http://www.linuxinsider.com/perl/section/linux-community/">Community</a></li>
	<li><a href="http://www.linuxinsider.com/perl/section/linux-developer/">Developers</a></li>
	<li><a href="http://www.linuxinsider.com/perl/section/linux-enterprise/">Enterprise</a></li>
	<li><a href="http://www.linuxinsider.com/perl/section/mobile/">Mobile</a></li>
	<li><a href="http://www.linuxinsider.com/perl/section/linuxinsider-reviews/">Reviews</a></li>
	<li><a href="http://www.linuxinsider.com/perl/section/open-source-software/">Software</a></li>
	<li><a href="/perl/section/tech-blog/">Tech Blog</a></li>

	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	
	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>


<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">September 28, 2017 04:47:11 PM PDT</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">LinuxInsider</a> &gt; <a href="/perl/section/linux-enterprise/">Enterprise <!--lin--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->



<div id="content-main">
	<div class="content-block">
	<!-- content-main -->
	<div id="story">

<h1 class="title">Red Hat, SAP Team on New Integrated Enterprise Linux Platform</h1>
 
<div id="story-byline">
	<!--byline-->By David Jones<!--/byline-->
	<br />
	<!--date-->Sep 28, 2017 3:59 PM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.linuxinsider.com/story/84845.html';
	var ENN_sc_t = 'Red%20Hat,%20SAP%20Team%20on%20New%20Integrated%20Enterprise%20Linux%20Platform';
	var ENN_sc_b = 'Red%20Hat%20on%20Tuesday%20announced%20the%20launch%20of%20Red%20Hat%20Enterprise%20Linux%20for%20SAP%20Solutions,%20a%20new%20platform%20that%20combines%20two%20existing%20systems%20for%20analytics%20and%20data%20management%20into%20a%20single%20offering.%20The%20new%20platform%20combines%20the%20existing%20Red%20Hat%20Enterprise%20Linux%20for%20SAP%20Applications%20and%20Red%20Hat%20Enterprise%20Linux%20for%20SAP%20HANA%20into%20a%20single,%20consolidated%20platform.';
	ENN_a_sview('david_jones',84845);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="red-hat" src="/article_images/story_graphics_xlarge/xl-2017-red-hat-building-1.jpg" width="620" height="320" border="0" /></div>

<div id="story-body"><p class="story-body">Red Hat on Tuesday announced the launch of Red Hat Enterprise Linux for SAP Solutions, a new platform that combines two existing systems for analytics and data management into a single offering.</p>
<p>The new platform combines the existing Red Hat Enterprise Linux for SAP Applications and Red Hat Enterprise Linux for SAP HANA into a single, consolidated platform. 

</p>
<h2 class="subhead">
Complex Challenges
</h2>
<p>

"There is no single technology stack to solve every enterprise challenge, and big data analytics is no different," said Jim Totten, vice president and general manager of the Platforms Business Unit at Red Hat. "Increasingly we are seeing IT organizations use multiple SAP solutions to tackle the complex challenges of their evolving markets."</p>
<p>Built upon the Red Hat Enterprise Linux 7 operating system, the platform adds a few new wrinkles, including Red Hat Insights, which offers proactive analytics and real-time intelligence. It allows customers to build and deploy cloud-based systems while providing warnings about potential technical problems and security threats.</p>
<p>Other technologies included in the new platform include Red Hat's High Availability Add on, which isolates unresponsive applications; the Smart Management Add-0n, which helps to provision and patch large deployments of the software; and Update Service, which provides four years of extended support, including critical security updates and bug fixes.</p>
<p>The new platform is available through the Red Hat Customer Portal. 
 
</p>
<h2 class="subhead">
High Anticipation
</h2>
<p>
 
Big data has been fueling innovation, said Mark Dendinger, CEO of 3V Solutions, a reseller of Red Hat software, but "large enterprises typically want to deploy multiple or layered technologies to address their specific data analysis and management needs."</p>
<p>The new Red Hat platform definitely will "enhance the customer experience," Dendinger told LinuxInsider.</p>
<p>The new platform marks the latest collaboration in a long relationship between SAP and Red Hat, which have worked as partners in the open source space for about 17 years, noted Lis Strenger, Red Hat product marketing manager, digital transformation.</p>
<p>"Both companies are committed to open source initiatives," she told LinuxInsider.  Red Hat's open source OS, virtualization and Java middleware technologies provide a leading platform upon which to run SAP applications.</p>
<p>Customers of the two companies have begun to test the new platform, which will move into production shortly, Strenger said.</p>
<p>Customers migrating to SAP S/4HANA have been anticipating this new integrated platform, she added, as it "provides consistent infrastructure for both transactional and analytical workloads."
 
</p>
<h2 class="subhead">
Growing Demand
</h2>
<p>
 
The new platform demonstrates the ''growing acceptance of open source alternatives," said Jeffrey Kaplan, managing director at <a class="story-keyword-offsite" href="http://www.thinkstrategies.com" onclick="window.open('http://www.thinkstrategies.com'); return false;">ThinkStrategies</a>.</p>
<p>Open source "can enhance and extend the capabilities of traditional enterprise applications and tools, like those provided by SAP," he told LinuxInsider.</p>
<p>The announcement from Red Hat and SAP came just one day after Red Hat announced an 
agreement with Microsoft to offer Microsoft SQL Server 2017 on Red Hat Enterprise Linux.
<img src="http://www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>David Jones</strong> is a freelance writer based in Essex County, New Jersey. He has written for Reuters, Bloomberg, <em>Crain's New York Business</em> and <em>The New York Times</em>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.linuxinsider.com/story/84845.html" st_title="Red Hat, SAP Team on New Integrated Enterprise Linux Platform"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.linuxinsider.com/story/84845.html" st_title="Red Hat, SAP Team on New Integrated Enterprise Linux Platform" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.linuxinsider.com/story/84845.html" st_title="Red Hat, SAP Team on New Integrated Enterprise Linux Platform"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.linuxinsider.com/story/84845.html" st_title="Red Hat, SAP Team on New Integrated Enterprise Linux Platform"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.linuxinsider.com/story/84845.html" st_title="Red Hat, SAP Team on New Integrated Enterprise Linux Platform"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.linuxinsider.com/story/84845.html" st_title="Red Hat, SAP Team on New Integrated Enterprise Linux Platform"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.linuxinsider.com/story/84845.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_LinuxInsider&servicename=all&issn=4780030&date=2007&WT.mc_id=Pub_LinuxInsider"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84845">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by David Jones</a></span></div></p>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 9876:a-zip-1us cc:us s_c:10032,10040 px:0-->
	<div style="border: solid 1px;color:#cccccc;padding:10px;">
<div style="text-align:left;color:#7a73ce;font-size:18px;font-weight:bold;">FIND YOUR FUTURE JOB HERE</div>
<div id="zipsearch_container" style="text-align:left">
<a href="https://www.ziprecruiter.com" id="jobs_widget_link"><span>Job Search by</span> 
<span id="zr_logo_container"><img id="zr_logo" src="https://www.ziprecruiter.com/img/ziprecruiter-logo-200px.png" 
alt="ZipRecruiter" width="100" /></span></a> 
</div> 
<script type="text/javascript" src="https://www.ziprecruiter.com/jobs-widget/pro/v2/fvg5iu5zhxprp7azczny54yspdag2f98"><!--//<![CDATA[//]]>//--></script> 
<script type="text/javascript"><!--//<![CDATA[ 
var options = { 
container : "zipsearch_container", 
jobs_per_page : '5', 
}; 
zipsearch.init(options); 
//]]>//--></script>
</div>
	<img class="ct-9876-a-zip-1us" src="/adsys/count/9876/?nm=a-zip-1us&amp;ENN_rnd=15066424319322&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 9876:a-zip-1us cc:us-->
	
	<span class="pid" id="pid122" title="1:24"></span></div>
 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="http://www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="http://www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="http://www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->
	</div>

	
	
	
	<!--rnd: 0--7.43718954459222 -->
	
	<div class="right-bb">
	
	<!--ps: 112 crid: 10033:a-nmg_sep_lin_300-1 cc:us s_c:10032,9876,10040 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: Linux Insider, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758479, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="http://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10033-a-nmg_sep_lin_300-1" src="/adsys/count/10033/?nm=a-nmg_sep_lin_300-1&amp;ENN_rnd=15066424319467&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 112 crid: 10033:a-nmg_sep_lin_300-1 cc:us-->
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">How concerned are you that Russia could use Facebook to influence future U.S. elections?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="135" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="745" /></td><td>Very -- its use of Facebook clearly influenced the 2016 election.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="746" /></td><td>Very -- its FB use probably didn't affect 2016, but Russia will try harder next time.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="747" /></td><td>Somewhat -- but I'm more concerned about Russian interference outside of Facebook.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="748" /></td><td>Not much -- Facebook will protect its users from future Russian ploys.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="749" /></td><td>Not at all -- Russia's attempts to interfere with U.S. elections are fake news.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="750" /></td><td>Not at all -- I hate politics, don't vote, and this issue doesn't concern me.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84843">
			<a href="http://www.ecommercetimes.com/story/84843.html" >Cloudflare Stream Promises Easy, Cheap Video Hosting</a>
			</div>
			

			<div class="headline-item" id="rhd-84838">
			<a href="http://www.ecommercetimes.com/story/84838.html" >Behind-the-Scenes Cryptocurrency Mining Discovered on Showtime Sites</a>
			</div>
			

			<div class="headline-item" id="rhd-84836">
			<a href="http://www.ecommercetimes.com/story/84836.html" >Innovation Requires Market Enablement</a>
			</div>
			

			<div class="headline-item" id="rhd-84833">
			<a href="http://www.ecommercetimes.com/story/84833.html" >Cloud Partner Program Aims to Replace ERP</a>
			</div>
			

			<div class="headline-item" id="rhd-84830">
			<a href="http://www.ecommercetimes.com/story/84830.html" >Amazon's Alexa May Get Into Your Head</a>
			</div>
			

			<div class="headline-item" id="rhd-84827">
			<a href="http://www.ecommercetimes.com/story/84827.html" >Artificial Intelligence, Smart Speakers and You</a>
			</div>
			

			<div class="headline-item" id="rhd-84822">
			<a href="http://www.ecommercetimes.com/story/84822.html" >AWS to Sell Cloud Services by the Second</a>
			</div>
			

			<div class="headline-item" id="rhd-84818">
			<a href="http://www.ecommercetimes.com/story/84818.html" >Malware Embedded in CCleaner Tool Puts Millions at Risk</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 68 crid: 9092:a-ilin_300-1us cc:us s_c:10032,9876,10033,10040 px:0-->
	<div class="bbframe">
<div id="ENN_gptPos68-div-gpt-ad-4136884190725-0">
    <script type='text/javascript'><!--//<![CDATA[
       googletag.cmd.push(function() {
         ENN_gptPos68 = googletag.defineSlot('/8456/IDG.LinuxInsider.com_Homepage', [300,250],'ENN_gptPos68-div-gpt-ad-4136884190725-0')
           .addService(googletag.pubads())
           .setTargeting("pos", "ATF");
         googletag.enableServices();
         googletag.display('ENN_gptPos68-div-gpt-ad-4136884190725-0');
       });
    //]]>//--></script>
</div>
</div>
	<img class="ct-9092-a-ilin_300-1us" src="/adsys/count/9092/?nm=a-ilin_300-1us&amp;ENN_rnd=15066424316922&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 68 crid: 9092:a-ilin_300-1us cc:us-->
	
	</div>
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84842">
			<a href="http://www.technewsworld.com/story/84842.html" >Twitter to Test Drive Double-Wide Tweets</a>
			</div>
			

			<div class="headline-item" id="rhd-84837">
			<a href="http://www.technewsworld.com/story/84837.html" >When Quantum Computers Come, They May Speak Microsoft</a>
			</div>
			

			<div class="headline-item" id="rhd-84824">
			<a href="http://www.technewsworld.com/story/84824.html" >Sony's Foolish Failure to Learn From Microsoft's  Mistake</a>
			</div>
			

			<div class="headline-item" id="rhd-84831">
			<a href="http://www.technewsworld.com/story/84831.html" >Companies Cheer Completion of Open-Design Transatlantic Internet Cable</a>
			</div>
			

			<div class="headline-item" id="rhd-84829">
			<a href="http://www.technewsworld.com/story/84829.html" >Ford Motor Puts Design Strategy Under the HoloLens</a>
			</div>
			

			<div class="headline-item" id="rhd-84821">
			<a href="http://www.technewsworld.com/story/84821.html" >Apple's Worthy iPhone 8 Models May Languish in X's Shadow</a>
			</div>
			

			<div class="headline-item" id="rhd-84819">
			<a href="http://www.technewsworld.com/story/84819.html" >Is Packaged Entertainment Media Really on the Way Out?</a>
			</div>
			

			<div class="headline-item" id="rhd-84809">
			<a href="http://www.technewsworld.com/story/84809.html" >The New iPhones: Apple's Strangely Wrongheaded Pivot</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 113 crid: 10033:a-nmg_sep_lin_300-1 cc:us s_c:9092,10032,9876,10033,10040 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: Linux Insider, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758479, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="http://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10033-a-nmg_sep_lin_300-1" src="/adsys/count/10033/?nm=a-nmg_sep_lin_300-1&amp;ENN_rnd=15066424313723&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 113 crid: 10033:a-nmg_sep_lin_300-1 cc:us-->
	
	</div>

	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84844">
			<a href="http://www.crmbuyer.com/story/84844.html" >Digital Hub Returns</a>
			</div>
			

			<div class="headline-item" id="rhd-84839">
			<a href="http://www.crmbuyer.com/story/84839.html" >New Cloud Tools Aim to Streamline, Monetize Partner Relationships</a>
			</div>
			

			<div class="headline-item" id="rhd-84835">
			<a href="http://www.crmbuyer.com/story/84835.html" >Einstein Tries Sales Forecasting</a>
			</div>
			

			<div class="headline-item" id="rhd-84828">
			<a href="http://www.crmbuyer.com/story/84828.html" >Nimble's Social CRM Finds Its Way Into Office 365</a>
			</div>
			

			<div class="headline-item" id="rhd-84825">
			<a href="http://www.crmbuyer.com/story/84825.html" >Finally Oracle</a>
			</div>
			

			<div class="headline-item" id="rhd-84817">
			<a href="http://www.crmbuyer.com/story/84817.html" >New Mobile App Promises Full B2B E-Commerce Experience</a>
			</div>
			

			<div class="headline-item" id="rhd-84816">
			<a href="http://www.crmbuyer.com/story/84816.html" >Account-Based Marketing Inspires New Software, Strategies</a>
			</div>
			

			<div class="headline-item" id="rhd-84814">
			<a href="http://www.crmbuyer.com/story/84814.html" >New Checklist Guides B2B Marketing Automation Platform Purchases</a>
			</div>
			
	</div>
	
	
	<!--ps: 170 crid: 3217:a_sponsored_links cc:us s_c:9092,10032,9876,10033,10040 px:0-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR SHOWCASE</div>
	<div class="content-block-slinks">

				<div class="slink-title">Future Digital Finance West | Dec 4-5</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10023,'15066424315991'); return false; }" onmouseover="status='https://www.allec.com/events/future-digital-finance-west-70?utm_source=ectnews&amp;utm_medium=stl&amp;utm_campaign=wbr&amp;utm_content=fdfw'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/wbr_60x60.jpg" width="60" height="60" border="0" align="right" />
A conference for digital finance innovators who are paving the way forward at America's largest financial institutions. 25% discount to finance execs. View agenda and learn more.</a><img class="ct-10023-1-all_ec_wbrfdfw_stl-1" src="/adsys/count/10023/?nm=1-all_ec_wbrfdfw_stl-1&amp;ENN_rnd=15066424315991&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Deluxe Social Media Management Services</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10000,'15066424315991'); return false; }" onmouseover="status='http://www.shareasale.com/r.cfm?B=931279&amp;U=1533249&amp;M=19875&amp;urllink='; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/deluxe_60x60.png" width="60" height="60" border="0" align="right" />
We create, manage, and report on your social media presence. Engage your audience. Maximize your reach. Learn more.</a><img class="ct-10000-a-sas-deluxe-stl-1" src="/adsys/count/10000/?nm=a-sas-deluxe-stl-1&amp;ENN_rnd=15066424315991&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'15066424315991'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=15066424315991&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=15066424315991&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 170 crid: 3217:a_sponsored_links cc:us-->
	
	
	<div class="hslice" id="lniheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">LinuxInsider Headlines</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84834">
			<a href="http://www.linuxinsider.com/story/84834.html" >SQL Server 2017 Embraces Linux, Docker</a>
			</div>
			

			<div class="headline-item" id="rhd-84832">
			<a href="http://www.linuxinsider.com/story/84832.html" >Red Hat Enlarges Its Open Source Patent Promise Umbrella</a>
			</div>
			

			<div class="headline-item" id="rhd-84826">
			<a href="http://www.linuxinsider.com/story/84826.html" >Linux: Come for the Kernel, Stay for the Popcorn</a>
			</div>
			

			<div class="headline-item" id="rhd-84820">
			<a href="http://www.linuxinsider.com/story/84820.html" >The Pirate Bay Takes Heat for Testing Monero Mining</a>
			</div>
			

			<div class="headline-item" id="rhd-84810">
			<a href="http://www.linuxinsider.com/story/84810.html" >IBM Touts Top-Notch Security in Next-Gen Linux Mainframe</a>
			</div>
			

			<div class="headline-item" id="rhd-84806">
			<a href="http://www.linuxinsider.com/story/84806.html" >Linux Gains Ascendance in Cloud Infrastructures: Report</a>
			</div>
			

			<div class="headline-item" id="rhd-84801">
			<a href="http://www.linuxinsider.com/story/84801.html" >Apache Mounts Strong Defense, Equifax Retreats</a>
			</div>
			

			<div class="headline-item" id="rhd-84794">
			<a href="http://www.linuxinsider.com/story/84794.html" >Next US Elections: Open Source vs. Commercial Software?</a>
			</div>
			
	</div>

	</div>
	
	<div class="right-bb">
	
	<!--ps: 125 crid: 10033:a-nmg_sep_lin_300-1 cc:us s_c:9092,10032,3217,9876,10033,10040 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: Linux Insider, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758479, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="http://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10033-a-nmg_sep_lin_300-1" src="/adsys/count/10033/?nm=a-nmg_sep_lin_300-1&amp;ENN_rnd=15066424318649&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 125 crid: 10033:a-nmg_sep_lin_300-1 cc:us-->
	
	</div>

	
<!--/content-nav-->
</div>


</div>



<div id="content-bottom">

<a name="inside-site"></a>

	
	<div id="lb2">
	
	<!--ps: 21 crid: 10032:a-nmg_sep_lin_728-1 cc:us s_c:9092,10032,3217,9876,10033,10040 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: Linux Insider, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758479, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="http://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10032-a-nmg_sep_lin_728-1" src="/adsys/count/10032/?nm=a-nmg_sep_lin_728-1&amp;ENN_rnd=15066424312827&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 21 crid: 10032:a-nmg_sep_lin_728-1 cc:us-->
	
	</div>
	



	
	
	<div id="lb3" class="lb2">
	
	<!--ps: 163 crid: 10032:a-nmg_sep_lin_728-1 cc:us s_c:9092,10032,3217,9876,10033,10040 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: Linux Insider, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758479, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="http://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10032-a-nmg_sep_lin_728-1" src="/adsys/count/10032/?nm=a-nmg_sep_lin_728-1&amp;ENN_rnd=15066424311093&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 163 crid: 10032:a-nmg_sep_lin_728-1 cc:us-->
	
	</div>
	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="https://www.allec.com/">ALL EC</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>

	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2017 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
